SD – Požadavky – Sledovat požadavek – Nechodí oznámení o schválení/zamítnutí požadavku
Článek se týká verzí produktů
ALVAO Service Desk 10.3 a vyšší
Příznaky
Pokud je uživatel sledujícím požadavku, nepřijde mu oznámení o jeho schválení/zamítnutí.
Příčina
Příčinou je chyba v produktech ALVAO.
Řešení
Opraveno ve verzi 10.4.1059 - 10.4
Náhradní řešení
-
Kroky pro reprodukci tohoto chování
Přílohy
Číslo problému
T104212ALVAO
Nenašli jste co jste hledali? Zeptejte se našeho týmu technické podpory.
|